[Bug 5608] Re: SWAT expects to authenticate as root

Nicolas Valcárcel (nxvl) nvalcarcel at ubuntu-pe.org
Sun Mar 16 21:30:08 GMT 2008


Does this bug is still present on hardy?

-- 
SWAT expects to authenticate as root
https://bugs.launchpad.net/bugs/5608
You received this bug notification because you are a member of Ubuntu
Server Team, which is a bug assignee.



More information about the Ubuntu-server-bugs mailing list