[Bug 202541] Re: package samba 3.0.28a-0ubuntu3 failed to install/upgrade: subprocess post-installation script returned error exit status 1

jrgfajard jrgfajard at gmail.com
Sat Mar 15 15:01:00 GMT 2008


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/12685792/Dependencies.txt

** Attachment added: "DpkgTerminalLog.gz"
   http://launchpadlibrarian.net/12685793/DpkgTerminalLog.gz

-- 
package samba 3.0.28a-0ubuntu3 failed to install/upgrade: subprocess post-installation script returned error exit status 1
https://bugs.launchpad.net/bugs/202541
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to samba in ubuntu.



More information about the Ubuntu-server-bugs mailing list