[Bug 201059] Re: conffile prompt on latest upgrade in hardy

James Westby jw+debian at jameswestby.net
Tue Mar 11 18:51:57 GMT 2008


** Attachment added: "smb.conf.ucf-old"
   http://launchpadlibrarian.net/12585675/smb.conf.ucf-old

-- 
conffile prompt on latest upgrade in hardy
https://bugs.launchpad.net/bugs/201059
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to samba in ubuntu.



More information about the Ubuntu-server-bugs mailing list