[Bug 199124] Re: amavisd-release uses wrong socket

Launchpad Bug Tracker 199124 at bugs.launchpad.net
Tue Mar 11 04:25:12 GMT 2008


This bug was fixed in the package amavisd-new - 1:2.5.3-1ubuntu3

---------------
amavisd-new (1:2.5.3-1ubuntu3) hardy; urgency=low

  * Update debian/patches/40_fix_paths.dpatch to use the new path (/var/lib)
    for amavis-release (LP: #199124)

 -- Scott Kitterman <scott at kitterman.com>   Tue, 11 Mar 2008 00:13:51
-0400

** Changed in: amavisd-new (Ubuntu)
       Status: Confirmed => Fix Released

-- 
amavisd-release uses wrong socket
https://bugs.launchpad.net/bugs/199124
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to amavisd-new in ubuntu.



More information about the Ubuntu-server-bugs mailing list