[Bug 189947] Re: package snmpd 5.4.1~dfsg-4ubuntu2 failed to install/upgrade: subprocess post-installation script returned error exit status 1

jms jms at iki.fi
Thu Jul 3 12:38:48 BST 2008


Not any more, I just managed to get rid of snmpd and forgot this bug
totally...

-- 
package snmpd 5.4.1~dfsg-4ubuntu2 failed to install/upgrade: subprocess post-installation script returned error exit status 1
https://bugs.launchpad.net/bugs/189947
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to net-snmp in ubuntu.



More information about the Ubuntu-server-bugs mailing list