[Bug 304310] [NEW] [intrepid] nsupdate does not support ipv6

Miika Komu miika at iki.fi
Tue Dec 2 08:07:20 GMT 2008


Public bug reported:

Binary package hint: dnsutils

nsupdate does not provide IPv6 support. Please enable it by compiling
with ./configure --enable-ipv6 <rest-of-the-options>

** Affects: bind9 (Ubuntu)
     Importance: Undecided
         Status: New

-- 
[intrepid] nsupdate does not support ipv6
https://bugs.launchpad.net/bugs/304310
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to bind9 in ubuntu.



More information about the Ubuntu-server-bugs mailing list