[Bug 261956] [NEW] libmysqlclient15off requires mysql-common >= 5.0.67-0ubuntu2

Martin Hignett ubuntu_bugs at hignett.clara.co.uk
Wed Aug 27 19:34:16 BST 2008


Public bug reported:

Binary package hint: mysql-common

In Kubuntu Intrepid Alpha 6, libmysqlclient15off requires mysql-common
>= 5.0.67-0ubuntu2, but the latest version in the repositories is
5.0.67-0ubuntu1. In fact a lot of packages directly or indirectly depend
on this, including the KDE desktop and subversion so I think the bug is
in mysql-common not libmysqlclient15off

** Affects: mysql-dfsg-5.0 (Ubuntu)
     Importance: Undecided
         Status: New

-- 
libmysqlclient15off requires mysql-common >= 5.0.67-0ubuntu2
https://bugs.launchpad.net/bugs/261956
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to mysql-dfsg-5.0 in ubuntu.



More information about the Ubuntu-server-bugs mailing list