[Bug 74647] Re: php5-gd not using bundled GD library

Pierre pierre.php at gmail.com
Sun Aug 10 00:29:31 BST 2008


"will be 2.0.36 or 2.0.36" > "will be 2.0.35 or 2.0.36" :)

-- 
php5-gd not using bundled GD library
https://bugs.launchpad.net/bugs/74647
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to php5 in ubuntu.



More information about the Ubuntu-server-bugs mailing list