[Bug 255367] Re: update-rc.d: warning: multiuser is deprecated; specify runlevels manually

Nicolas Valcárcel (nxvl) nvalcarcel at ubuntu-pe.org
Thu Aug 7 00:01:32 BST 2008


** Attachment added: "dovecot_1.1.2-1ubuntu3.debdiff"
   http://launchpadlibrarian.net/16602528/dovecot_1.1.2-1ubuntu3.debdiff

** Attachment removed: "dovecot_1.1.2-1ubuntu3.debdiff"

   http://launchpadlibrarian.net/16595891/dovecot_1.1.2-1ubuntu3.debdiff

-- 
update-rc.d: warning: multiuser is deprecated; specify runlevels manually
https://bugs.launchpad.net/bugs/255367
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to dovecot in ubuntu.



More information about the Ubuntu-server-bugs mailing list