[Bug 254434] Re: package libwbclient0 2:3.2.0-4ubuntu3 failed to install/upgrade: trying to overwrite `/usr/lib/libwbclient.so.0', which is also in package likewise-open

Thierry Carrez thierry.carrez at canonical.com
Wed Aug 6 09:24:17 BST 2008


That's exactly what is being done. likewise-open would depend on
(already existing) libwbclient0.

-- 
package libwbclient0 2:3.2.0-4ubuntu3 failed to install/upgrade: trying to overwrite `/usr/lib/libwbclient.so.0', which is also in package likewise-open
https://bugs.launchpad.net/bugs/254434
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to likewise-open in ubuntu.



More information about the Ubuntu-server-bugs mailing list