[Bug 249881] Re: Hardy slapd server is not supporting sasl/external authentication

Mathias Gug mathiaz at ubuntu.com
Mon Aug 4 19:50:50 BST 2008


Also, could you try with the latest version available in hardy-updates
(2.4.9) ?

-- 
Hardy slapd server is not supporting sasl/external authentication
https://bugs.launchpad.net/bugs/249881
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to openldap in ubuntu.



More information about the Ubuntu-server-bugs mailing list