KDE 3.5.6, KDevelop 3.4 on Kubuntu 6.06.1 LTS

Sergei A. Beilin sbeilin на narod.ru
Вс Янв 28 16:21:39 GMT 2007


Добрый день!

Кто-нибудь пытался поставить KDE 3.5.6 & KDevelop 3.4 на 6.06 'Dapper Drake'?
Пакеты собраны только для Edgy... А я все еще не решаюсь на полный переход, 
почему-то ;)

-- 
        С уважением, Сергей Бейлин
        Jabber ID: SAABeilin на jabber.ru


Подробная информация о списке рассылки ubuntu-ru