Кстати, а кто нибудь mod_python использует?

Nick Denry nick.denry на gmail.com
Чт Июл 6 16:11:56 BST 2006


В Чтв, 06/07/2006 в 19:01 +0400, wiz пишет:
> > [Sun Jul  2 13:55:22 2006] [notice] Apache/1.3.34 (Ubuntu)
> Если есть возможность, используй Apache2 и соотв-щий к нему mod_python.
> 
> У меня работает везде с пакетов так:
>     apache2:
>         2.0.55-4ubuntu2
>     libapache2-mod-python:
>         3.1.4-0ubuntu1
> 
> +ещё mod_php стоит и mod_perl.

Да, я на ubuntuforums.org нашел, что второй апач работает, но как-то он
странно работает. Мне бы скрипт 100% рабочий - проверить все-ли у меня
так :)

php с пол-пинка работает, что не может не радовать :)


-- 
С уважением, Nick Denry




More information about the ubuntu-ru mailing list