Broken packages?

Alex Virdol ciocanel at gmail.com
Thu Apr 7 03:47:02 CDT 2005


Salut, folosesc warty de cateva luni, insa acum cateva zile nu am mai
avut rabdare si am facut dist-upgrade-ul la hoary.
Toate bune si frumoase insa ieri am inceput sa am probleme cand
incercam sa instalez pachete.
Eroarea e ceva de genul "The packages have unmet dependencies... E:
Broken packages:.
Mi se intampla numai mie sau a mai observat si altcineva chestia asta?

-- 
Linux registered user #379965.



More information about the ubuntu-ro mailing list