[Bug 658888] Re: package gbrainy (not installed) failed to install/upgrade:

Andrew Estes 658888 at bugs.launchpad.net
Tue Oct 12 03:24:36 BST 2010


** Attachment added: "VarLogDistupgradeAptlog.gz"
   https://bugs.launchpad.net/bugs/658888/+attachment/1686694/+files/VarLogDistupgradeAptlog.gz

** Attachment added: "VarLogDistupgradeApttermlog.gz"
   https://bugs.launchpad.net/bugs/658888/+attachment/1686695/+files/VarLogDistupgradeApttermlog.gz

** Attachment added: "VarLogDistupgradeLspcitxt.gz"
   https://bugs.launchpad.net/bugs/658888/+attachment/1686696/+files/VarLogDistupgradeLspcitxt.gz

** Attachment added: "VarLogDistupgradeMainlog.gz"
   https://bugs.launchpad.net/bugs/658888/+attachment/1686697/+files/VarLogDistupgradeMainlog.gz

** Attachment added: "VarLogDistupgradeSystemstatetargz.gz"
   https://bugs.launchpad.net/bugs/658888/+attachment/1686698/+files/VarLogDistupgradeSystemstatetargz.gz

** Attachment added: "VarLogDistupgradeTermlog.gz"
   https://bugs.launchpad.net/bugs/658888/+attachment/1686699/+files/VarLogDistupgradeTermlog.gz

-- 
package gbrainy (not installed) failed to install/upgrade: 
https://bugs.launchpad.net/bugs/658888
You received this bug notification because you are a member of Edubuntu
Bugsquad, which is subscribed to gbrainy in ubuntu.



More information about the Ubuntu-reviews mailing list