<div dir="ltr">comme je l'ai mentionné plus tôt, essayer de démarrer en mode de récupération depuis un kernel précédent pour voir si le système réagit et on verra ensuite...<div><br></div></div><div class="gmail_extra"><br clear="all"><div><div class="gmail_signature" data-smartmail="gmail_signature"><div>-----------------------------------</div><div><a href="http://www.equipeautonomiste.ca" target="_blank">www.equipeautonomiste.ca</a><br></div><a href="https://twitter.com/Autonomistes" target="_blank">https://twitter.com/Autonomistes</a><br><a href="http://www.linkedin.com/company/3225935" target="_blank">http://www.linkedin.com/company/3225935</a><br><a href="http://facebook.com/groups/equipeautonomiste" target="_blank">facebook.com/groups/equipeautonomiste</a><br></div></div>
<br><div class="gmail_quote">Le 8 juin 2016 à 07:44, Steve Gregoire <span dir="ltr"><<a href="mailto:gregoiresteve1@hotmail.com" target="_blank">gregoiresteve1@hotmail.com</a>></span> a écrit :<br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">


<div><div dir="ltr"><br>je sais pas si ca peux aider j ai pris 2 photos avec mon cell et je les ai mis en pièce jointe<br>l'ordi est comme ca depuis des heures...<br>qu est-ce que je peux faire exactement?<br>merci <br>Steve<br><br><br><br><div><hr>From: <a href="mailto:stevenado@gmail.com" target="_blank">stevenado@gmail.com</a><br>Date: Wed, 8 Jun 2016 06:42:10 -0400<br>To: <a href="mailto:ubuntu-quebec@lists.ubuntu.com" target="_blank">ubuntu-quebec@lists.ubuntu.com</a><br>Subject: Re: [Ubuntu-QC] ordi qui ne démarre pas<div><div class="h5"><br><br><div dir="ltr">Bonjour,<div>c'est trop minime comme information pour en déduire de quoi.</div><div><br></div><div>lors du démarrage du système, essayez de démarrer en mode de récupération depuis le GRUB, pour se faire il faut appuyer sur une touche avant l'apparition du GRUB, soit "shift" ou l'une des flèches.</div><div><br></div><div>on dirait que la partition de démarrage n'est pas trouvée depuis le grub ou peut-être que la partition "boot" est pleine et que le dernier noyau "kernel" installé n'est pas complet.</div><div><br></div><div>S'il y a plusieurs "kernel" dans le "grub" essayez de démarrer depuis un précédent. Dans ce cas il faudra supprimer des noyaux précédents et compléter la configuration.</div><div><br></div><div>sinon esssayez de démarrer l'ordinateur avec Ubuntu depuis une clé USB ou un CD pour vérifier si le contenu du disque dur est encore accessible.</div><div><br></div><div>bonne chance!</div><div><br></div><div>Steve</div></div><div><br clear="all"><div><div data-smartmail="gmail_signature"><div>-----------------------------------</div><div><a href="http://www.equipeautonomiste.ca" target="_blank">www.equipeautonomiste.ca</a><br></div><a href="https://twitter.com/Autonomistes" target="_blank">https://twitter.com/Autonomistes</a><br><a href="http://www.linkedin.com/company/3225935" target="_blank">http://www.linkedin.com/company/3225935</a><br><a href="http://facebook.com/groups/equipeautonomiste" target="_blank">facebook.com/groups/equipeautonomiste</a><br></div></div>
<br><div>Le 8 juin 2016 à 06:01, Steve Gregoire <span dir="ltr"><<a href="mailto:gregoiresteve1@hotmail.com" target="_blank">gregoiresteve1@hotmail.com</a>></span> a écrit :<br><blockquote style="border-left:1px #ccc solid;padding-left:1ex">


<div><div dir="ltr">


        
        
        
        


<p>Bonjour !</p>
<p>J'ai un problème avec l'ordi de mon
coloc !</p>
<p>Il a Ubuntu 14,04</p>
<p>l'ordi ne veux pas ouvrir, tout ce
qu'on voix c'est ceci</p>
<p><br>
</p>
<p><font face="Times New Roman, serif">[</font><font face="Times New Roman, serif">466.967239</font><font face="Times New Roman, serif">]</font><font face="Times New Roman, serif">
sd 2:0:0:0 : </font><font face="Times New Roman, serif">[sda]
Asking for cache data failed</font></p>
<p><font face="Times New Roman, serif">[ </font><font face="Times New Roman, serif">…
</font><font face="Times New Roman, serif">]</font><font face="Times New Roman, serif">
sd 2:0:0:0 : </font><font face="Times New Roman, serif">[sda]
Assuming drive cache : write through</font></p>
<p><br>
</p>
<p><font face="Times New Roman, serif">[ </font><font face="Times New Roman, serif">…
</font><font face="Times New Roman, serif">] les chiffres dans ces
crochets tout le temps...</font></p>
<p><br>
</p>
<p><font face="Times New Roman, serif">Qu'est-ce
que je dois faire ?</font></p><p><font face="Times New Roman, serif">Merci</font></p><span><font color="#888888"><p><font face="Times New Roman, serif">Steve <br></font></p>

                                          </font></span></div></div>
<br>--<br>
Ubuntu-quebec mailing list<br>
<a href="mailto:Ubuntu-quebec@lists.ubuntu.com" target="_blank">Ubuntu-quebec@lists.ubuntu.com</a><br>
<a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-quebec" rel="noreferrer" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-quebec</a><br>
<br></blockquote></div><br></div>
<br>-- 
Ubuntu-quebec mailing list
<a href="mailto:Ubuntu-quebec@lists.ubuntu.com" target="_blank">Ubuntu-quebec@lists.ubuntu.com</a>
<a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-quebec" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-quebec</a></div></div></div>                                         </div></div>
<br>--<br>
Ubuntu-quebec mailing list<br>
<a href="mailto:Ubuntu-quebec@lists.ubuntu.com">Ubuntu-quebec@lists.ubuntu.com</a><br>
<a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-quebec" rel="noreferrer" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-quebec</a><br>
<br></blockquote></div><br></div>