[Ubuntu-QC] Le "Dask" ne trouve pas les applications installées ?

André Cotte andre at cotte.ca
Jeu 26 Mai 20:09:44 UTC 2016


Bis. Confirme que le software center est pourri et que le dash n'est guère meilleur. 

Je n'ai pas de solutions cependant. 

André Cotte 

Le 26 mai 2016 15:36:58 HAE, Michel Leduc <mleduc89 at videotron.ca> a écrit :
>Je fais appel à vous car je n'ai pas eu de réponse des forums d'aide...
>
>J'ai installé 16.04 64 bits en remplacement de 14.04 32 bits la semaine
>
>dernière.
>J'avais gardé mon /home et après réinstallation de plusieurs de mes 
>programmes avec leur caractéristique ancienne (les fichiers .config 
>etc...) je me suis aperçu que le dash ne trouve pas les applications et
>
>que la logithèque fonctionne mal ...
>Le répertoire /usr/share/applications contient les programmes et permet
>
>de les lancer correctement en cliquant.
>Gnome-software ne me donne pas aussi les programme installés.
>L'ancien sofware-center fonctionne correctement.
>
>
>Mais pas moyen de les retrouver de la façon normale. Seuls les fichiers
>
>et dossiers sont retrouvés.
>
>Une idée ??????????????
>
>Merci d'avance...
>
>
>
>
>
>
>*Lise et Michel*
>*... * *... *
>Bonne journée
>Le 2016-05-21 10:09, Michel Leduc a écrit :
>>
>
>
>
>------------------------------------------------------------------------
>
>-- 
>Ubuntu-quebec mailing list
>Ubuntu-quebec at lists.ubuntu.com
>https://lists.ubuntu.com/mailman/listinfo/ubuntu-quebec

-- 
Envoyé de mon appareil Android avec K-9 Mail. Veuillez excuser ma brièveté.
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <https://lists.ubuntu.com/archives/ubuntu-quebec/attachments/20160526/a74aafe8/attachment.html>


Plus d'informations sur la liste de diffusion Ubuntu-quebec