[Ubuntu-QC] Passage à 15.04: échec sur iMac

Gilbert Dion gilbertdion at gmail.com
Lun 4 Mai 03:51:34 UTC 2015


Bonjour,

Je suis passé de 14.10 à 15.04 ce soir. Après redémarrage, j'aboutis dans
un terminal.

Quand je passe au mode graphique avec Ctrl-Alt-F7, je peux voir les
dernières lignes du processus de de démarrage, avec quelques fails
incompréhensibles à mes yeux.


​

C'est un iMac.

lshw me donne les informations suivantes.

modèle:
id:
gilbert-imac
description:Tout-en-unproduit:iMac10,1 (System SKU#)fabriquant:Apple Inc.
version:1.0numéro de série:QP0270FZ5PMbits:64 bitsidentifiant matériel:


carte graphique:
id:
display
description:VGA compatible controllerproduit:RV730/M96-XT [Mobility Radeon
HD 4670]fabriquant:Advanced Micro Devices [AMD] nee ATI


cpu:
id:
cpu:0identifiant matériel:

description:CPUproduit:Intel(R) Core(TM)2 Duo CPU E7600 @
3.06GHzfabriquant:Intel
Corp.identifiant matériel:
0
information bus:
cpu at 0
version:Intel(R) Core(TM)2 Duo CPU E7600 @ 3.06GHz
Y a-t-il quelque chose que je puisse faire?
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <https://lists.ubuntu.com/archives/ubuntu-quebec/attachments/20150503/09060188/attachment-0001.html>
-------------- section suivante --------------
Une pièce jointe autre que texte a été nettoyée...
Nom: 2015-05-03 22.57.01.jpg
Type: image/jpeg
Taille: 169451 octets
Desc: non disponible
URL: <https://lists.ubuntu.com/archives/ubuntu-quebec/attachments/20150503/09060188/attachment-0001.jpg>


Plus d'informations sur la liste de diffusion Ubuntu-quebec