[Ubuntu-QC] Problème avec le paquet libavc1394-0

Martin Gamache martin.gamache at gmail.com
Mer 10 Juin 15:00:15 BST 2009


Tu ne donnes pas beaucoup d'infos sur ton problème...


Par exemple, quelle version de Ubuntu utilise-tu?  Qu'est-ce que tu
mettais à jour?

Comme ça, vite vite, mon hypothèse c'est que tu as installé un dépôt de
logiciel sans installer sa clé d'identification (medibuntu?).  Règle
générale les dépôts ont des clés qui signent les logiciels, assurant
ainsi qu'on installe pas des paquets venant de sources anonymes
potentiellement hostiles.

Par ailleurs, ce paquet là concerne le contrôle d'appareils vidéos que
tu brancherais sur le port Firewire.  Si tu ne prévois pas utiliser ce
port, y a pas de quoi stresser...

 

On Wed, 2009-06-10 at 09:40 -0400, Mario Lemelin wrote:
> Bonjour,
> 
> Le gestionnaire a fait l'installation de mise à jour.
> Malheureusement, le paquet libavc1394-0 refuse de s'installer.  Il
> semblerait que la signature n'est pas disponible.  Auriez-vous une
> suggestion?
> 
> Notez que je suis débutant sous Linux.
> 
> Mario
> 
> 




Plus d'informations sur la liste de diffusion Ubuntu-quebec