<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
    <title></title>
  </head>
  <body bgcolor="#ffffff" text="#000000">
    El 26/12/10 16:55, Omer Akram escribió:
    <blockquote
      cite="mid:AANLkTi=isPxhOUKKXi6K7W_CgW5KP99j=ExMp8JEq6zK@mail.gmail.com"
      type="cite">
      <meta http-equiv="content-type" content="text/html;
        charset=ISO-8859-1">
      seems like your link left behind here is the bug 
      <meta http-equiv="content-type" content="text/html;
        charset=ISO-8859-1">
      <a moz-do-not-send="true"
        href="https://bugs.launchpad.net/ubuntu/+bug/694558"
        style="font-family: Ubuntu,UbuntuBeta ! important;">https://bugs.launchpad.net/ubuntu/+bug/694558</a><br>
      <br>
      <div class="gmail_quote">On Mon, Dec 27, 2010 at 12:51 AM, Linden
        <span dir="ltr"><<a moz-do-not-send="true"
            href="mailto:linden.940@gmail.com">linden.940@gmail.com</a>></span>
        wrote:<br>
        <blockquote class="gmail_quote" style="margin: 0pt 0pt 0pt
          0.8ex; border-left: 1px solid rgb(204, 204, 204);
          padding-left: 1ex;">
          I had made a Bug report knowing that its with other people and
          not just<br>
          me.<br>
          <br>
          I reported it as a security vulnerability as other files from
          11.04<br>
          could be getting mixed with 11.04 that could caused a system<br>
          vulnerability<br>
          <br>
          Please go here an an report if you are affected or not.<br>
          <div>
            <div class="h5"><br>
              On Sun, 2010-12-26 at 14:19 -0500, Charles Profitt wrote:<br>
              > On Sun, 2010-12-26 at 12:56 -0600, Linden wrote:<br>
              > > On my computer I am running 10.10 but if I go to
              About Ubuntu on toolbar<br>
              > > its saying I am using 11.04. Is anyone else
              having the same on there<br>
              > > 10.10?<br>
              > ><br>
              > ><br>
              ><br>
              > Nice catch... yes my computer is reporting that I am
              running Natty<br>
              > Narwhal.<br>
              ><br>
              > ~ cprofitt<br>
              <br>
              <br>
              <br>
            </div>
          </div>
          <div>
            <div class="h5">--<br>
              Ubuntu-qa mailing list<br>
              <a moz-do-not-send="true"
                href="mailto:Ubuntu-qa@lists.ubuntu.com">Ubuntu-qa@lists.ubuntu.com</a><br>
              Modify settings or unsubscribe at: <a
                moz-do-not-send="true"
                href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-qa"
                target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-qa</a><br>
            </div>
          </div>
        </blockquote>
      </div>
      <br>
    </blockquote>
    i'm running ubuntu 10.10 in spanish, and system>about says that
    i'm runing 10.10 maverick meerkat, so it's ok.<br>
    also:<br>
    <br>
    hackan@HC-Vision-2010:~$ lsb_release -a<br>
    No LSB modules are available.<br>
    Distributor ID:    Ubuntu<br>
    Description:    Ubuntu 10.10<br>
    Release:    10.10<br>
    Codename:    maverick<br>
    <br>
    could it be a localized bug?<br>
  </body>
</html>