Sound settings in 13.04

Gabor Toth gabor.me at gmail.com
Thu May 2 09:40:49 UTC 2013


Hello,

I have finally made the time to upgrade to 13.04 from 12.10.  It went
very smooth and most of everything works pretty fine.  I have noticed
one thing that seems to be missing from 13.04

I am using an external monitor with HDMI cable.  It works fine.  However
I can not now put the sound out on the external device.  In 12.10 in
sound settings there was a tab called "Hardware" and there I could sent
the hardware to be the HDMI output.  It is now missing and thus I do not
know how to change the sound output to the HDMI cable/device.

Any ideas on that?
-- 
*Gabor Toth*
Hungarian living in Denmark

Birkedommervej 4, 3 TH
<http://maps.google.com/maps?q=Birkedommervej+4%2C+3+TH%2CCopenhagen+2400%2CDenmark&hl=en>
Copenhagen 2400 Denmark
		*Mobile:* 45-2163-4983
*Email:* gabor.me at gmail.com <mailto:gabor.me at gmail.com>
*IM:* gabor.me (Skype)
 *Professional Profile <http://dk.linkedin.com/pub/gabor-toth/1a/7a0/549>*
	 
  	Want a signature like this?
<http://www.linkedin.com/e/sig/67641609/?hs=false&tok=1w78CAPgukTRE1>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/ubuntu-quality/attachments/20130502/240f9926/attachment.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: pic_plastic_cool_26x130.gif
Type: image/gif
Size: 454 bytes
Desc: not available
URL: <https://lists.ubuntu.com/archives/ubuntu-quality/attachments/20130502/240f9926/attachment.gif>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: icon_in_blue_14x14.gif
Type: image/gif
Size: 146 bytes
Desc: not available
URL: <https://lists.ubuntu.com/archives/ubuntu-quality/attachments/20130502/240f9926/attachment-0001.gif>


More information about the Ubuntu-quality mailing list