Evolution - problemy ;(

Bartosz 'offtza' Gogel offtza w offtza.pl
Sob, 9 Cze 2007, 20:25:14 BST


Przemyslaw Kujawski napisał(a):
>
>
> Z tego co wiem to oba wykorzystują GTK+. Tyle tylko, że pierwszy używa
> GTK+ w wersji 1.2 a drugi 2.x.
>
>
>   
możłiwe, nie znam się :>



Więcej informacji o liście dyskusyjnej ubuntu-pl