[Ubuntu-PH] AMSN Bug

ar ber ar_ber2003 at yahoo.com
Thu Jun 14 09:59:04 UTC 2007


That is what I thought at first, a server error. But that has happened on all of many  attempts over diffrent instances.  I suspect some tweaking needs to be done with the TLS Module wizard of Ubuntu because the error comes up whichever TLS module you choose among the options. Thanks.

Dax Solomon Umaming <knightlust at gmail.com> wrote:  On Thursday 14 June 2007 1:33:24 pm ar ber wrote:
> I've installed amsn but a bug prevents me from running the program.
It's not a bug, the SourceForge server is down for a few minutes. I read your 
email and checked on the link... I got 404. After a few minutes, I tried it 
again and was able to download the TLS module.

http://switch.dl.sourceforge.net/sourceforge/amsn/tle-1.5.0-x86.tar.gz"
Try downloading the module again.

-- 
Dax Solomon Umaming
http://knightlust.com/
GPG: 0x715C3547
*GPG key 0xEDE9C473 was compromised, please refrain from using the said key.
-- 
ubuntu-ph mailing list
ubuntu-ph at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-ph


 
---------------------------------
Don't get soaked.  Take a quick peak at the forecast 
 with theYahoo! Search weather shortcut.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/ubuntu-ph/attachments/20070614/0dd146ba/attachment.html>


More information about the ubuntu-ph mailing list