[Bug 616474] Re: libetpan-dev depends on libdb4.7-dev while libdb4.8-dev is current recommended version

Daniel T Chen seven.steps at gmail.com
Thu Jan 30 20:00:48 UTC 2014


Fixed for a while; closing with latest upload in 14.04

** Changed in: libetpan (Ubuntu)
       Status: Triaged => Fix Released

-- 
You received this bug notification because you are a member of Ubuntu
Review Team, which is subscribed to the bug report.
https://bugs.launchpad.net/bugs/616474

Title:
  libetpan-dev depends on libdb4.7-dev while libdb4.8-dev is current
  recommended version

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/libetpan/+bug/616474/+subscriptions



More information about the Ubuntu-patch-reviews mailing list