[Bug 431218] Re: package sympa 5.4.7-1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1

Brian Murray brian at ubuntu.com
Wed Mar 3 15:30:53 GMT 2010


** Tags added: patch

-- 
package sympa 5.4.7-1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1
https://bugs.launchpad.net/bugs/431218
You received this bug notification because you are a member of Ubuntu
Review Team, which is a direct subscriber.



More information about the Ubuntu-patch-reviews mailing list