[Bug 600927] Re: [cross] cross-gcc-4.4 package should provide $triplet-gcc, g++ etc. symlinks

Brian Murray brian at ubuntu.com
Fri Jul 2 23:59:57 BST 2010


** Tags added: patch

-- 
[cross] cross-gcc-4.4 package should provide $triplet-gcc, g++ etc. symlinks
https://bugs.launchpad.net/bugs/600927
You received this bug notification because you are a member of Ubuntu
Review Team, which is a direct subscriber.



More information about the Ubuntu-patch-reviews mailing list