[Bug 527735] Re: plasma-scriptengine-ruby needs to depend on libplasma-ruby

Brian Murray brian at ubuntu.com
Thu Feb 25 12:30:27 GMT 2010


** Tags added: patch

-- 
plasma-scriptengine-ruby needs to depend on libplasma-ruby
https://bugs.launchpad.net/bugs/527735
You received this bug notification because you are a member of Ubuntu
Review Team, which is a direct subscriber.



More information about the Ubuntu-patch-reviews mailing list