[Bug 681684] Re: package python-pysnmp2 (not installed) failed to install/upgrade: trying to overwrite '/usr/share/pyshared/pysnmp/__init__.py', which is also in package python-pysnmp-common 0:4.1.9a-1ubuntu0.10.04.1

Brian Murray brian at ubuntu.com
Mon Dec 20 17:33:58 GMT 2010


** Tags added: patch

-- 
You received this bug notification because you are a member of Ubuntu
Review Team, which is a direct subscriber.
https://bugs.launchpad.net/bugs/681684

Title:
  package python-pysnmp2 (not installed) failed to install/upgrade: trying to overwrite '/usr/share/pyshared/pysnmp/__init__.py', which is also in package python-pysnmp-common 0:4.1.9a-1ubuntu0.10.04.1



More information about the Ubuntu-patch-reviews mailing list