[Bug 606160] Re: package pm-utils 1.3.0-2 failed to install/upgrade: trying to overwrite '/usr/lib/pm-utils/power.d/laptop-mode', which is also in package laptop-mode-tools 1.52-1ubuntu2

Brian Murray brian at ubuntu.com
Sun Aug 22 23:55:08 BST 2010


** Tags added: patch

-- 
package pm-utils 1.3.0-2 failed to install/upgrade: trying to overwrite '/usr/lib/pm-utils/power.d/laptop-mode', which is also in package laptop-mode-tools 1.52-1ubuntu2
https://bugs.launchpad.net/bugs/606160
You received this bug notification because you are a member of Ubuntu
Review Team, which is a direct subscriber.



More information about the Ubuntu-patch-reviews mailing list