yo tenia los mismos problemas cuando usaba kde 4, capaz el koffice te funcione mejor en cuanto a eso porque esta en kde, aunque igual sabes que el 4 todavia esta bastante buggy.<br><br><div class="gmail_quote">2009/10/2 Sebastián Cervantes <span dir="ltr">&lt;<a href="mailto:mr.shadow1321@hotmail.com">mr.shadow1321@hotmail.com</a>&gt;</span><br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;">



<div>
Creo que ya encontraste tu problema y no era el OO sino tu KDE porque yo nunca en la vida he tenido ese problema y no conosco a nadie que lo tenga.<br>
 <br>
Me parece que si alguien tiene problemas con algún software especifico ya sea OO o cualquier otro la mejor forma de encontrar respuesta es hacerlo a la lista de ese software especifico o en el foro destinado a eso.<br> <br>
&gt; From: <a href="mailto:manuel.arguelles@gmail.com" target="_blank">manuel.arguelles@gmail.com</a><br>&gt; To: <a href="mailto:ubuntu-pa@lists.ubuntu.com" target="_blank">ubuntu-pa@lists.ubuntu.com</a><br>&gt; Date: Fri, 2 Oct 2009 11:13:26 -0500<br>
&gt; Subject: Re: [Ubuntu-pa] Queja pública...<div><div></div><div class="h5"><br>&gt; <br>&gt; Ahora que lo pienso... tal vez my kde4 y el klipper (que lo odio) tengan algo <br>&gt; que ver.... hmmm<br>&gt; <br>&gt; <br>
&gt; -- <br>&gt; Paco<br>&gt; <a href="http://p4c0.wordpress.com/" target="_blank">http://p4c0.wordpress.com/</a><br>&gt; <a href="http://www.linuxlatino.org/" target="_blank">http://www.linuxlatino.org/</a><br>&gt; <a href="http://www.geekmechanics.net/" target="_blank">http://www.geekmechanics.net/</a><br>
&gt; <br>&gt; <br>&gt; <br>&gt; &gt; El openoffice viejo copia mucho mejor. El otro día hasta copie una tabla<br>&gt; &gt; en mandarin del openoffice viejo a adobe illustrator. Casi me caigo de la<br>&gt; &gt; silla cuando lo hizo. Claro que ese dia me vi forzado a usar WINSOCKS.<br>
&gt; &gt;<br>&gt; &gt; Alexis<br>&gt; &gt;<br>&gt; &gt; On Vie 02 Oct 2009 10:59:18 AM Manuel Argüelles escribió:<br>&gt; &gt; &gt; *This message was transferred with a trial version of CommuniGate(r) Pro*<br>&gt; &gt; &gt; Ya les estoy dando lata en el canal... a ver si me cambio a koffice... no<br>
&gt; &gt; &gt; es la primera vez que me pasa... hay serios problemas con el copy/paste<br>&gt; &gt; &gt; del open office y los desarrolladores no lo quieren aceptar :p<br>&gt; &gt; &gt;<br>&gt; &gt; &gt; Incluso desde documentos hechos enteramente en openoffice... con el<br>
&gt; &gt; &gt; writter por ejemplo... creas una tabla y si tienes que copiarla en muchos<br>&gt; &gt; &gt; lugares funciona un 2% de las veces... hay que cerrar todo... abrirlo de<br>&gt; &gt; &gt; nuevo, etc, juegar a si lo marcas y le das botón del medio o si usas los<br>
&gt; &gt; &gt; menú de copiado pegado...<br>&gt; &gt; &gt;<br>&gt; &gt; &gt; A veces funciona, otras no... lo raro es que nadie parece que tiene estos<br>&gt; &gt; &gt; problemas... o a nadie le importa...<br>&gt; &gt; &gt;<br>
&gt; &gt; &gt; Ahora lo que tengo son tres documentos de excel... los abrí, abrí tambien<br>&gt; &gt; &gt; un spreadsh*t en blanco... agarro el primer documento lo ordeno por<br>&gt; &gt; &gt; tablas como lo necesito, lo marco... menu copiar, luego en el documento<br>
&gt; &gt; &gt; nuevo menu pegar... belleza...<br>&gt; &gt; &gt;<br>&gt; &gt; &gt; Repito lo mismo para el segundo documento, copiar... pegar... no pasa<br>&gt; &gt; &gt; nada... pruebo con el tercero... copiar... pegar... no pasa nada...<br>
&gt; &gt; &gt; cierro todo, abro denuevo... copiar... pegar... nada...<br>&gt; &gt; &gt;<br>&gt; &gt; &gt; Esto es peor que un chiste malo...<br>&gt; &gt; &gt;<br>&gt; &gt; &gt; &gt; Manuel creo que esta pregunta te la pueden responder mejor en la lista<br>
&gt; &gt; &gt; &gt; de openoffice <a href="mailto:discuss_es@es.openoffice.org" target="_blank">discuss_es@es.openoffice.org</a> al menos yo no tengo idea.<br>&gt; &gt; &gt; &gt;<br>&gt; &gt; &gt; &gt; Saludos.<br>&gt; &gt; &gt; &gt;<br>
&gt; &gt; &gt; &gt; 2009/10/2 Manuel Argüelles &lt;<a href="mailto:manuel.arguelles@gmail.com" target="_blank">manuel.arguelles@gmail.com</a>&gt;<br>&gt; &gt; &gt; &gt;<br>&gt; &gt; &gt; &gt; &gt; EL copy paste del open office... es una verdadera m*erd...coles...<br>
&gt; &gt; &gt; &gt; &gt;<br>&gt; &gt; &gt; &gt; &gt; alguien ha tenido problemas copy pasteando cosas de documentos<br>&gt; &gt; &gt; &gt; &gt; distintos? tengo 3 archivos de excel y estoy intentando copiar y<br>&gt; &gt; &gt; &gt; &gt; pegar entre ellos... la<br>
&gt; &gt; &gt; &gt; &gt; primera vez todo bien... pero ahora... copio... y cuando pego... nada<br>&gt; &gt; &gt; &gt; &gt; de nada... y copio denuevo y al pegar... nada de nada...<br>&gt; &gt; &gt; &gt; &gt;<br>&gt; &gt; &gt; &gt; &gt; alguien sabe si esto es un bug... o un feature?? mi versión es la<br>
&gt; &gt; &gt; &gt; &gt; 3.0.1 build<br>&gt; &gt; &gt; &gt; &gt; 9379<br>&gt; &gt; &gt; &gt; &gt;<br>&gt; &gt; &gt; &gt; &gt; --<br>&gt; &gt; &gt; &gt; &gt; Paco<br>&gt; &gt; &gt;<br>&gt; &gt; &gt; --<br>&gt; &gt; &gt; Ubuntu-pa lista de correos<br>
&gt; &gt; &gt; Ubuntu Linux Panamá<br>&gt; &gt; &gt; <a href="mailto:Ubuntu-pa@lists.ubuntu.com" target="_blank">Ubuntu-pa@lists.ubuntu.com</a><br>&gt; &gt; &gt; <a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-pa" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-pa</a><br>
&gt; &gt; &gt;<br>&gt; &gt; &gt; <a href="http://www.ubuntu-pa.org/" target="_blank">http://www.ubuntu-pa.org/</a><br>&gt; &gt; &gt; <a href="http://panama.ubuntuforums.org/" target="_blank">http://panama.ubuntuforums.org/</a><br>
&gt; &gt; &gt; Difundiendo el Software Libre en Panamá<br>&gt; &gt;<br>&gt; &gt; --<br>&gt; &gt; Ubuntu-pa lista de correos<br>&gt; &gt; Ubuntu Linux Panamá<br>&gt; &gt; <a href="mailto:Ubuntu-pa@lists.ubuntu.com" target="_blank">Ubuntu-pa@lists.ubuntu.com</a><br>
&gt; &gt; <a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-pa" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-pa</a><br>&gt; &gt;<br>&gt; &gt; <a href="http://www.ubuntu-pa.org/" target="_blank">http://www.ubuntu-pa.org/</a><br>
&gt; &gt; <a href="http://panama.ubuntuforums.org/" target="_blank">http://panama.ubuntuforums.org/</a><br>&gt; &gt; Difundiendo el Software Libre en Panamá<br>&gt; <br>&gt; --<br>&gt; Ubuntu-pa lista de correos<br>&gt; Ubuntu Linux Panamá<br>
&gt; <a href="mailto:Ubuntu-pa@lists.ubuntu.com" target="_blank">Ubuntu-pa@lists.ubuntu.com</a><br>&gt; <a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-pa" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-pa</a><br>
&gt; <br>&gt; <a href="http://www.ubuntu-pa.org/" target="_blank">http://www.ubuntu-pa.org/</a><br>&gt; <a href="http://panama.ubuntuforums.org/" target="_blank">http://panama.ubuntuforums.org/</a><br>&gt; Difundiendo el Software Libre en Panamá<br>
                                               <br></div></div><div class="hm"><hr>Connect to the next generation of MSN Messenger   <a href="http://imagine-msn.com/messenger/launch80/default.aspx?locale=en-us&amp;source=wlmailtagline" target="_blank">Get it now! </a></div>
</div>
<br>--<br>
Ubuntu-pa lista de correos<br>
Ubuntu Linux Panamá<br>
<a href="mailto:Ubuntu-pa@lists.ubuntu.com">Ubuntu-pa@lists.ubuntu.com</a><br>
<a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-pa" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-pa</a><br>
<br>
<a href="http://www.ubuntu-pa.org/" target="_blank">http://www.ubuntu-pa.org/</a><br>
<a href="http://panama.ubuntuforums.org/" target="_blank">http://panama.ubuntuforums.org/</a><br>
Difundiendo el Software Libre en Panamá<br></blockquote></div><br><br clear="all"><br>-- <br>Diego Tejera<br><a href="http://dtejera.blogspot.com/">http://dtejera.blogspot.com/</a><br>