<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 TRANSITIONAL//EN">
<HTML>
<HEAD>
  <META HTTP-EQUIV="Content-Type" CONTENT="text/html; CHARSET=UTF-8">
  <META NAME="GENERATOR" CONTENT="GtkHTML/3.28.3">
</HEAD>
<BODY TEXT="#000000" BGCOLOR="#ffffff">
Hallo Harold<BR>
<BR>
Een probleem is nu opgelost.<BR>
<BR>
Omdat ik een bestand van Ubuntu One Tools moest installeren.<BR>
(sudo apt-get install ubuntuone-client-tools)<BR>
<BR>
Groetjes, Erkan<BR>
<BR>
-----Oorspronkelijke bericht-----<BR>
<B>Van</B>: Harold de Bruijn &lt;<A HREF="mailto:Harold%20de%20Bruijn%20%3ch.de.bruijn@falling.demon.nl%3e">h.de.bruijn@falling.demon.nl</A>&gt;<BR>
<B>Aan</B>: Erkan Linux &lt;<A HREF="mailto:Erkan%20Linux%20%3cerkanlinux@ziggo.nl%3e">erkanlinux@ziggo.nl</A>&gt;<BR>
<B>Onderwerp</B>: Re: Probleem: Ubuntu One<BR>
<B>Datum</B>: Tue, 20 Jul 2010 10:36:06 +0200<BR>
<BR>
Op 19-07-10 01:39, Erkan Linux schreef: <BR>
<BLOCKQUOTE TYPE=CITE>
    Ik kan Ubuntu One geen verbinding tussen computer en internet maken (ofwel synchroniseren).<BR>
    <BR>
    Ik heb <U>u1sdtool -s</U> via de terminalvenster getypt. Hieronder kreeg ik een statusmelding:<BR>
    <BR>
    State: AUTH_FAILED<BR>
    &nbsp;&nbsp;&nbsp;&nbsp; connection: With User With Network<BR>
    &nbsp;&nbsp;&nbsp;&nbsp; description: auth failed<BR>
    &nbsp;&nbsp;&nbsp;&nbsp; is_connected: False<BR>
    &nbsp;&nbsp;&nbsp;&nbsp; is_error: True<BR>
    &nbsp;&nbsp;&nbsp;&nbsp; is_online: False<BR>
    &nbsp;&nbsp;&nbsp;&nbsp; queues: IDLE<BR>
    <BR>
    Kan iemand me helpen?<BR>
    <BR>
    Groetjes, Erkan<BR>
</BLOCKQUOTE>
Hoi Erkan,<BR>
<BR>
Dit lijkt gewoon op een usernaam/wachtwoord fout.<BR>
Werkt ubuntu one wel via de webbrowser ?<BR>
<BR>
Harold de Bruijn<BR>
<BR>
</BODY>
</HTML>