<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 TRANSITIONAL//EN">
<HTML>
<HEAD>
  <META HTTP-EQUIV="Content-Type" CONTENT="text/html; CHARSET=UTF-8">
  <META NAME="GENERATOR" CONTENT="GtkHTML/3.18.3">
</HEAD>
<BODY>
Hallo,<BR>
<BR>
Ik kan geen updates installeren, ik krijg dan de volgende melding:
<PRE>
<TABLE CELLSPACING="0" CELLPADDING="0" WIDTH="100%">
<TR>
<TD>
<PRE>


<I>E: dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem. </I>
<I>E: _cache-&gt;open() failed, please report.</I>


Kan iemand mij helpen?

m.vr.gr.
Ineke
</PRE>
</TD>
</TR>
</TABLE>


</PRE>
</BODY>
</HTML>