<br><br><div><span class="gmail_quote">On 3/22/08, <b class="gmail_sendername">Mayk Backus</b> &lt;<a href="mailto:mayk@mayk.org">mayk@mayk.org</a>&gt; wrote:</span><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">
ubuntu wrote:<br> &gt; Amedee,<br> &gt;<br> &gt; Op zaterdag 22-03-2008 om 22:41 uur [tijdzone +0100], schreef Amedee Van<br> &gt; Gasse:<br> &gt;&gt; En voor de rest denk ik dat Sound Blaster zó algemeen is, dat dit zeker<br>
 &gt;&gt; moet werken. Heb je al eens geprobeerd om te booten met een livecd?<br> &gt;&gt;<br> &gt; Heb ik geprobeerd maar ook daar geen geluid.<br> <br>Hoi,<br> <br> Mijn gok is dat je vmware het probleem is. Je hebt namelijk een virtuele<br>
 geluidskaart.. Daar zal je probleem zitten dat die niet ondersteund is<br> of al geclaimd is door je windows.</blockquote><div><br>Het lijkt me onwaarschijnlijk dat dat de reden is als ie het ook niet met een LiveCD doet.<br>
<br>Hoewel, misschien zou je eens moeten proberen  
&quot;lspci | grep audio&quot; uit te voeren vanaf de LiveCD, wellicht dat daar een andere reden is dat het geluid niet werkt.<br></div><br><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">
 Beste is om een dualboot te maken.. werkt het fijnste , en ook voor je<br> performance. Nu heb je toch vertraging door windows..<br> <br> gr<br> <br><br> Mayk</blockquote></div><br><br clear="all">Succes,<br>-- <br>Vincent