microdia-dkms

Jan Claeys ubuntu op janc.be
Wo Feb 17 02:16:24 GMT 2010


Op zaterdag 06-02-2010 om 21:40 uur [tijdzone +0100], schreef H.v.Dijk:
> Ik heb een probleem met het installeren van de driver
> microdia-dkms. 

Je info maakt het niet echt duidelijk wat precies de reden is waarom het
installeren mislukt (daarvoor zou je dpkg direct moeten uitvoeren met de
nodige debug-parameters).

Waarvoor heb je deze driver nodig?


NB: ik heb gemerkt dat sinds lucid (de toekomstige 10.04) de Microdia
webcam in m'n "oude" laptop (eindelijk) ondersteund wordt.  (Toch min of
meer...)


-- 
Jan Claeys




Meer informatie over de Ubuntu-NL maillijst