flash plugin nonfree

Jan Claeys ubuntu op janc.be
Di Feb 16 22:52:02 GMT 2010


Op woensdag 03-02-2010 om 21:30 uur [tijdzone +0100], schreef Peter
Klaassen:
> Dit pakket schijnt kapot te zijn.
> Ik kan het met Synaptic niet verwijderen of opnieuw installeren, zoals
> wordt geadviseerd.
> Ik kan hierdoor ook firefox niet installeren.
> hoe kan ik dit oplossen? 

Probeer:

        sudo dpkg --force-remove-reinstreq --purge flashplugin-nonfree


-- 
Jan Claeys




Meer informatie over de Ubuntu-NL maillijst