broken file

Dieter DiiN op tele2.nl
Vr Feb 5 16:27:32 GMT 2010


Op donderdag 04-02-2010 om 20:38 uur [tijdzone +0100], schreef Peter
Klaassen:

> Onderstaand het resultaat, nog steeds struikelt alles over flashplugin-
> nonfree:

Misschien moet je nu toch gaan denken aan de brachiaal methode.
Tenminste bij mij had dat resultaat toen na de update van 8.04 naar
9.04, geloof ik, eclipse niet meer wilde opstarten. En om een lang
verhaal kort te maken, met wat gefoezel kwam ik erachter dat het aan
java lag. En hoewel ik sun java 6 geinstalleerd had, kreeg ik bij java
-version, OpenJdk 5. Afijn ik heb alles gedelete wat met java te maken
had en heb daarna java opnieuw geinstalleerd, toen werkte java en
eclipse ook weer.
Dus je zou kunnen overwegen alles van flash te deleten. Ik durf het ook
haast niet in overweging te geven :-), maar als je niks meer weet, wie
weet. Hiervan zijn de consequenties trouwens door mij niet in te
schatten, ik weet nog niet genoeg van Linux.

Groet, Dieter.





Meer informatie over de Ubuntu-NL maillijst