Onderwerp : jre installeren

Auteur : Han Bronsveld
E-mail : jbronsveld op solcon.nl
Datum : Do Sep 24 18:22:55 BST 2009


LS,

Voor de site van Map24 heb ik de hieronder genoemde versie van jre nodig.
Bij het uitvoeren van onderstaande loop ik tegen een rechten probleem 
aan. Wat doe ik fout?

han op han-hp:~/Documenten/Downloads/Downloads$ sudo su
root op han-hp:/home/han/Downloads# ./jre-6u16-linux-i586.bin
bash: ./jre-6u16-linux-i586.bin: Toegang geweigerd

Overigens vroeg ik mij af of dit niet via Synaptic pakketbeheer kan. In 
dat geval zou ik graag weten welke pakketten ik nodig heb.


Met vriendelijke groet,

Han




-------------- next part --------------
Er is een HTML-bijlage verwijderd...
URL: https://lists.ubuntu.com/archives/ubuntu-nl/attachments/20090924/5545689e/attachment-0002.htm