Onderwerp : flash plugin nodig

Auteur : Martijn van de Streek
E-mail : martijn op foodfight.org
Datum : Vr Okt 17 11:49:17 BST 2008


On Fri, 17 Oct 2008, Y P wrote:

> On Fri, Oct 17, 2008 at 09:40:39AM +0000, Tim _ wrote:
> > 
> > Wellicht kun je ook hier even kijken voor een oplossing?
> > http://tombuntu.com/index.php/2008/10/16/install-adobe-flash-player-10-in-ubuntu-804-and-810/
> 
> Is apt-get install flashplugin-nonfree niet voldoende ?

Jawel. Sterker nog: gewoon naar een website die flash gebruikt browsen,
en op de "Er zijn plugins nodig"-knop klikken is voldoende.

Martijn
-- 
Sorry isn't an excuse when you do something stupid on purpose.
-------------- next part --------------
A non-text attachment was scrubbed...
Name: niet beschikbaar
Type: application/pgp-signature
Size: 835 bytes
Desc: Digital signature
Url : https://lists.ubuntu.com/archives/ubuntu-nl/attachments/20081017/dc0b1bb8/attachment.pgp