Onderwerp : its mis bij starten gnome

Auteur : Niels Egberts
E-mail : niels.egberts op gmail.com
Datum : Di Nov 20 11:48:24 GMT 2007


Dat heb ik op mijn laptop heel soms ook. Ik vind het niet heel irritant maar
ik zou het wel graag een fix zien. Ik de bugs is al gereport en staat hier
https://bugs.launchpad.net/ubuntu/+source/control-center/+bug/84876 op
launchpad.

On 11/17/07, matthijssen <ajmatthijssen op ncrvnet.nl> wrote:
>
> Hallo.
>
> Ik heb kort geleden de upgrade naar gusty gedaan.
>
> Het geheel werkt prima met een uitzondering.
>
> Er ging iets mis bij het starten van de GNOME instellingen-voorziening.
>
> Sommige dingen zoals thema's, geluiden of bureaubladinstellingen zouden
> verkeerd kunnen functioneren.
>
> De laatste foutmelding was:
>
> Did not receive a reply. Possible causes include: the remote application
> did not send a reply, the message bus security policy blocked the reply,
> the reply timeout expired, or the network connection was broken.
>
> GNOME zal de volgende keer dat u zich aanmeldt toch de
> instellingen-voorziening proberen te starten
>
> Ik krijg een desktop met andere pictogrammen.
> Start ik daarna opnieuw op, dan is alles weer normaal.
>
> Iemand enig idee hoe ik dat kan verhelpen ?
>
> Ton Matthijssen
>
>
> --
> Ubuntu-NL mailing list
> Ubuntu-NL op lists.ubuntu.com
> Info/Uitschrijven: https://lists.ubuntu.com/mailman/listinfo/ubuntu-nl
>
-------------- next part --------------
Er is een HTML-bijlage verwijderd...
URL: https://lists.ubuntu.com/archives/ubuntu-nl/attachments/20071120/91de1757/attachment.htm