Onderwerp : Probleem met Frostwire

Auteur : Jan Claeys
E-mail : ubuntu op janc.be
Datum : Di Mrt 6 23:00:02 GMT 2007


On di, 2007-03-06 at 21:48 +0100, Leo Coomans wrote:
> Waarschijnlijk had ik Java in /usr/java moeten installeren?

Nee, je had gewoon de nodige Java-pakketten uit de Ubuntu-pakketbronnen
"moeten" installeren.  Installeer 'sun-java5-jre' voor programma's en
eventueel 'sun-java5-plugin' voor Java applets in je browser.  (Vanaf
Feisty is ook java6 beschikbaar.)


-- 
Jan Claeys