Onderwerp : UTF-8 probleem

Auteur : Jan Claeys
E-mail : ubuntu op janc.be
Datum : Ma Aug 27 14:53:15 BST 2007


Op zondag 26-08-2007 om 17:58 uur [tijdzone +0200], schreef Martijn van
de Streek:
> > - moet ik voor de console dan niets aanraken in /etc/default/locale of
> > /etc/environment?
> 
> Dat zou niet moeten. Tenzij je 'm ooit op versie 4.10 geinstalleerd
> hebt, en daarna rustig door-geupgrade hebt zonder herinstallatie. 

Als ik me goed herinner werd dat zelfs aangepast bij de upgrade.


-- 
Jan Claeys