Onderwerp : installatie probleem

Auteur : arie de jonge
E-mail : arie.de.jonge op gmail.com
Datum : Wo Nov 2 18:38:56 CST 2005


Op 2-11-05 heeft arie de jonge<arie.de.jonge op gmail.com> het volgende geschreven:
> na een vlekkeloze installatie op ijn oude p3 ( 600mhz, 128 mb
> geheugen, 10 gb harddisk, 16 mb videokaart ) deze week maar eens
> begonnen met de installatie van ubuntu op de rest van de computers.
>
> de installatie op een fujitsu laptop gaf geen problemen, de
> installatie op mijn p4 met 80 gb harddisk ( sata) 768 mb geheugen, 128
> mb videokaart, dvd speler en brander geeft echter wel problemen.
>
> de computer is nog steeds bezig ( sinds vannacht ) met het
> wegschrijven van het ext3  filesysteem, voortgangs balk staat nu op 21
> %.
>
> het lampje van de harde schijf gaat maar af en toe aan.
>
> op de laptop heb ik thunderbird via synaptic geinstalleerd, maar ik
> krijg geen icoontje te zien, niet in het menu toepassing en niet als
> ik hem op het paneel wil zetten, thunderbird zelf staat wel in het
> menu.
>
> Arie
>

even een update

ubuntu 5.04 wil duidelijk niet installeren op deze computer. win xp
pro installeerd zonder problemen.

ubuntu 5.10 en fedora core 4 gedownload en getracht te installeren.

ubuntu kan geen cd rom vinden, opnieuw aankoppelen helpt niet. het
gaat fout bij de hardware detectie.

fedora stopt "gewoon"  ergens.

ubuntu op de oudere p3 geeft geen problemen, fedora moet ik nog proberen.

misschien toch een hardware probleem? slechte dvd drives / harddisk?

fedora heb ik nog niet op de p3 geprobeerd, ga ik wel zo doen.

en dan nu toch nog wat goed nieuws :) het thunderbird icoontje
verscheen na een reboot