Debes instalar los drivers que te faltan manualmente. <br>Esto es fácil, solo debes conectarte con un cable de red <br>y luego ir a Sistema > Administracion > Controladores adicionales<br>ahi te van a aparecer los controladores que te hacen falta,<br>

le das activar y listo.<br><br>Saludos<br><br><div class="gmail_quote">2011/5/31 <a href="mailto:saullopezni@gmail.com">saullopezni@gmail.com</a> <span dir="ltr"><<a href="mailto:saullopezni@gmail.com">saullopezni@gmail.com</a>></span><br>

<blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">hola  a todos, el día de ayer, instalé el Ubuntu 11.04 a mi Hno en su la portátil, toda la instalación se llevó a cabo de manera normal, hasta las actualizaciones, sin embargo, el sotfware no me detectó la tarjeta de video y el wireless por lo que no he podido activar los efectos de escritorios (que son un buen atractivo), mucho menos conectarme a la red inalámbrica...intente de todo, pero no pude hacer nada.<br>


El modelo de la portátil es una Hp G60. la tarjeta de wifi es una Atheros 5000R o algo así.  La conexión por la funciona a la perfección.<br>Creo que la tarjeta de video es un Nvidia.  El lscdi (creo que así se escribe) dice que es INTEL Chip 4 set o algo así.<br>


Espero aportes para ver una solución al problema.<br>Saludos<br clear="all">Ing. Saúl López<br>TEL. (505) 8888 2657, 8431 0010<br>Nicaragua<br>
<br>--<br>
Ubuntu-ni mailing list<br>
<a href="mailto:Ubuntu-ni@lists.ubuntu.com">Ubuntu-ni@lists.ubuntu.com</a><br>
Modify settings or unsubscribe at: <a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-ni" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-ni</a><br>
<br></blockquote></div><br><br clear="all"><br>-- <br>Helmy Giacoman<br>Cel: 8879-6973<br><a href="http://eos87.blogspot.com" target="_blank">http://eos87.blogspot.com</a><br>