<div>Amigos he desintalado el openoffice 2.4 que trae el gnome 2.24 del intrepid 8.10 e intent instalar el openoffice 3.0.1 y no me acepta (me da un erro), baje los paquetes y los instale en suse 11.1 pero no he podido en ubuntu 8.10, ¿me pueden ayudar?</div>

<div>No tngo acceso al www en mi home</div>
<div>Saludos<br clear="all"><br>-- <br>Ing. Saúl López<br>TEL. (505) 888 2657, 431 0010<br>Nicaragua<br></div>