[Ubuntu-ni] se requiere la instalación de paquetes no confiables

Eduardo Rosales jimbodoors94 en gmail.com
Jue Jun 13 17:31:03 UTC 2013


Revisa tus repositorios y lo mas seguro es que no tenes la firma de los
paquetes para asegurar la confiabilidad de los mismos.


El 13 de junio de 2013 10:53, andresasensio <andresasensio en gmail.com>escribió:

> no puedo actualizar nada me dice "se requiere la instalación de paquetes
> no confiables"
>
> Cualquier cosa que trate de instalar me dice esto. ¿Que Hago?... Gracias.
> Andrés
>
> --
> Ubuntu-ni mailing list
> Ubuntu-ni en lists.ubuntu.com
> Modify settings or unsubscribe at: https://lists.ubuntu.com/**
> mailman/listinfo/ubuntu-ni<https://lists.ubuntu.com/mailman/listinfo/ubuntu-ni>
>



-- 
Ubuntu es una palabra africana que quiere decir: "Gente que no pudo
instalar Debian"
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: <https://lists.ubuntu.com/archives/ubuntu-ni/attachments/20130613/1ade6e9a/attachment.html>


More information about the Ubuntu-ni mailing list