[ubuntu-mythtv] [Bug 135431] mythtv-database depends on update-notifier only

Frank Bob leblanc.francois at gmail.com
Wed Aug 29 02:47:48 BST 2007


Public bug reported:

Binary package hint: mythtv-database

In feisty-proposed,     
mythtv-database 0.20.2-0ubuntu0.7.04~proposed1

update-notifier is added as a dependency. I run kubuntu and have adept-
notifier installed instead.

The dependency should be update-notifier or adept-notifier  (or neither)

** Affects: mythtv (Ubuntu)
     Importance: Undecided
         Status: New

-- 
mythtv-database depends on update-notifier only
https://bugs.launchpad.net/bugs/135431
You received this bug notification because you are a member of MythTV
Ubuntu Maintainers, which is a bug contact for mythtv in ubuntu.



More information about the Ubuntu-mythtv mailing list