[ubuntu-mythtv] [Bug 130391] Re: cannot install libmyth-0.20

Snah Nosrovlah hhalvors at princeton.edu
Sun Aug 5 19:41:29 BST 2007


Yes, this is now also resolved -- but, as in the other case, I don't
know how.  I think I must have botched up a bunch of config files.
Fortunately, it seems I have been able to get a fresh start, and it
(i.e. mythtv) is working now.

I apologize for any trouble I have caused.

At Sun, 05 Aug 2007 18:19:51 +0000,
Mario Limonciello wrote:
> 
> Whoops meant to close your other bug.  Is this one ok too now?
> 
> ** Changed in: mythtv (Ubuntu)
>        Status: Incomplete => Invalid
> 
> -- 
> cannot install libmyth-0.20
> https://bugs.launchpad.net/bugs/130391
> You received this bug notification because you are a direct subscriber
> of the bug.

-- 
cannot install libmyth-0.20
https://bugs.launchpad.net/bugs/130391
You received this bug notification because you are a member of MythTV
Ubuntu Maintainers, which is a bug contact for mythtv in ubuntu.



More information about the Ubuntu-mythtv mailing list