[Bug 980980] [NEW] firefox não conecta, com o crome tudo ok

Vagton A F 980980 at bugs.launchpad.net
Fri Apr 13 17:08:49 UTC 2012


Public bug reported:

Fire fox muito lento e conecta ao site, quado utilizo o crome tudo fica
normal, descartando-se assim da configuração do prox

ProblemType: Bug
DistroRelease: Ubuntu 11.04
Package: firefox 11.0+build1-0ubuntu0.11.04.1
ProcVersionSignature: Ubuntu 2.6.38-13.57-generic 2.6.38.8
Uname: Linux 2.6.38-13-generic i686
AddonCompatCheckDisabled: False
AlsaVersion: Advanced Linux Sound Architecture Driver Version 1.0.23.
Architecture: i386
ArecordDevices:
 **** List of CAPTURE Hardware Devices ****
 card 0: Intel [HDA Intel], device 0: AD198x Analog [AD198x Analog]
   Subdevices: 2/2
   Subdevice #0: subdevice #0
   Subdevice #1: subdevice #1
AudioDevicesInUse:
 USER        PID ACCESS COMMAND
 /dev/snd/controlC0:  ubuntu     1242 F.... pulseaudio
BuildID: 20120310010757
CRDA: Error: [Errno 2] Arquivo ou diretório não encontrado
Card0.Amixer.info:
 Card hw:0 'Intel'/'HDA Intel at 0xdfdfc000 irq 43'
   Mixer name	: 'Analog Devices AD1984A'
   Components	: 'HDA:11d4194a,10280294,00100400'
   Controls      : 35
   Simple ctrls  : 21
Channel: release
Date: Fri Apr 13 14:07:30 2012
ForcedLayersAccel: False
IfupdownConfig:
 auto lo
 iface lo inet loopback
IncompatibleExtensions: Ubuntu Firefox Modifications - ID=ubufox at ubuntu.com, Version=0.9.4, minVersion=4.0b6, maxVersion=10.*, Location=app-system-share, Type=extension, Active=Yes
InstallationMedia: Custom Live CD - Release i386
IpRoute:
 192.168.1.0/24 dev eth3  proto kernel  scope link  src 192.168.1.7  metric 1 
 10.21.200.0/22 dev eth3  proto kernel  scope link  src 10.21.202.211 
 169.254.0.0/16 dev eth3  scope link  metric 1000 
 default via 10.21.200.1 dev eth3  proto static
IwConfig:
 lo        no wireless extensions.
 
 eth3      no wireless extensions.
ProcEnviron:
 LANGUAGE=pt_BR:en
 PATH=(custom, user)
 LANG=pt_BR.UTF-8
 SHELL=/bin/bash
Profiles: Profile0 (Default) - LastVersion=11.0/20120310010757 (Running)
RfKill:
 
RunningIncompatibleAddons: True
SourcePackage: firefox
UpgradeStatus: No upgrade log present (probably fresh install)
WifiSyslog: Apr 13 14:02:07 GALILEU kernel: [360069.485885] ptrace of non-child pid 18467 was attempted by: wineserver (pid 18454)
dmi.bios.date: 07/02/2009
dmi.bios.vendor: Dell Inc.
dmi.bios.version: A02
dmi.board.name: 0Y644J
dmi.board.vendor: Dell Inc.
dmi.board.version: A02
dmi.chassis.type: 3
dmi.chassis.vendor: Dell Inc.
dmi.modalias: dmi:bvnDellInc.:bvrA02:bd07/02/2009:svnDellInc.:pnOptiPlex360:pvr:rvnDellInc.:rn0Y644J:rvrA02:cvnDellInc.:ct3:cvr:
dmi.product.name: OptiPlex 360
dmi.sys.vendor: Dell Inc.
ftp_proxy: ftp://10.21.7.9:83/
http_proxy: http://10.21.7.9:83/

** Affects: firefox (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-bug i386 natty release-channel

-- 
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox in Ubuntu.
https://bugs.launchpad.net/bugs/980980

Title:
  firefox não conecta, com o crome tudo ok

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/firefox/+bug/980980/+subscriptions




More information about the Ubuntu-mozillateam-bugs mailing list