[Bug 978274] Re: package flashplugin-installer 11.1.102.62ubuntu2 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 1

Steve Langasek steve.langasek at canonical.com
Wed Apr 11 17:29:29 UTC 2012


*** This bug is a duplicate of bug 876298 ***
    https://bugs.launchpad.net/bugs/876298

** This bug has been marked a duplicate of bug 876298
   [FFe] [MASTER] We need to better handle external payloads (Flash, msttcorefonts) not being available.

-- 
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in Ubuntu.
https://bugs.launchpad.net/bugs/978274

Title:
  package flashplugin-installer 11.1.102.62ubuntu2 failed to
  install/upgrade: il sottoprocesso vecchio script di post-installation
  ha restituito lo stato di errore 1

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/flashplugin-nonfree/+bug/978274/+subscriptions




More information about the Ubuntu-mozillateam-bugs mailing list