[Bug 720058] Re: flashplugin-installer should depend on libcurl3-gnutls

Marc Gariépy gariepy.marc at gmail.com
Wed Feb 16 14:45:12 UTC 2011


** Changed in: flashplugin-nonfree (Ubuntu)
       Status: New => Invalid

-- 
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.
https://bugs.launchpad.net/bugs/720058

Title:
  flashplugin-installer should depend on libcurl3-gnutls




More information about the Ubuntu-mozillateam-bugs mailing list